Üdvözöllek a Fórumban!

TeszVesz.hu
TeszVesz.hu fórum
TeszVesz.hu
can_use_fancy_js != 0">
X   Központi üzenet
(Az üzenet 2 másodperc múlva bezáródik)




 
Reply to this topicStart new topic
> Nem tölt be az oldal
trendy17
hozzászólás 2019-01-28 16:04
Létrehozva: #1
  


Főállású édesanya
*****

Csoport: Teljes jogú felhasználó
Hozzászólások: 2 442
Regisztrált: 2007-02-15 14:12
Innen: Tiszaújváros
Azonosító: 6 745 471


 
 
IDÉZET(sono55 @ 2019-01-28 09:15) *
Mivel többen is jelezték ugyanezt, és más böngészőből betöltenek az oldalak, illetve az összes többi létező webes oldal simán betölt,
így nem gondolom hogy nálam a hiba. Illetve, valószínüleg te egy másik böngészőből látod, és mint írtam, másikból lehet látni.
egyébként úgy látom, valami pozitív történt...remélem így is marad

Én is chrome-ot használok.Lentebb írtam is,hogy a teszvesszel semmi gondom,de az újítás óta a vatera oldala nem jön be.Egyáltalán.


--------------------

Renáta
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-28 11:47
Létrehozva: #2
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
Írtam a Kapcsolatfelvételre is ezügyben,

úgy tűnik mégis jó lesz, most kipróbáltam és már gyorsan betöltenek az oldalak chrome-ban is!

remélem így is marad,

köszönjük!
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-28 09:23
Létrehozva: #3
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(sono55 @ 2019-01-28 09:15) *
Mivel többen is jelezték ugyanezt, és más böngészőből betöltenek az oldalak, illetve az összes többi létező webes oldal simán betölt,
így nem gondolom hogy nálam a hiba. Illetve, valószínüleg te egy másik böngészőből látod, és mint írtam, másikból lehet látni.
egyébként úgy látom, valami pozitív történt...remélem így is marad


elkiabáltam.. mindegy...
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-28 09:19
Létrehozva: #4
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(beautyful1 @ 2019-01-27 16:14) *
Sziasztok!

Nálam is ugyanez a probléma áll fenn már három napja és nagyon bosszantó. Pl. ha egy megfigyelt aukciót szeretnék megnézni, akkor csak az üres felület látható, az oldalsáv lejjebb csúszik, de a felület később sem jön be.
Crome-ot használok. Nem az én gépemmel és a beállításaimmal van a baj szerintem, mert Explorerben lassan, de működik. Minden más oldal remekül működik nálam is.

Pontosan! Chrome-ból semmi, Explorerből lassan, de bejön.


A hozzászólást -sono55- szerkesztette a következő időpontban: 2019-01-28 09:21
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-28 09:15
Létrehozva: #5
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(trendy17 @ 2019-01-27 06:38) *
Én nem tapasztaltam ilyen hibát,lehet nálad van csak ez a probléma.

Mivel többen is jelezték ugyanezt, és más böngészőből betöltenek az oldalak, illetve az összes többi létező webes oldal simán betölt,
így nem gondolom hogy nálam a hiba. Illetve, valószínüleg te egy másik böngészőből látod, és mint írtam, másikból lehet látni.
egyébként úgy látom, valami pozitív történt...remélem így is marad

A hozzászólást -sono55- szerkesztette a következő időpontban: 2019-01-28 09:18
 
Go to the top of the page
 
+Quote Post
 
okimoki
hozzászólás 2019-01-27 17:29
Létrehozva: #6
  


Új fórumozó


Csoport: Teljes jogú felhasználó
Hozzászólások: 1
Regisztrált: 2011-07-04 17:49
Azonosító: 1 472 250


 
 
IDÉZET(beautyful1 @ 2019-01-27 16:14) *
Sziasztok!

Nálam is ugyanez a probléma áll fenn már három napja és nagyon bosszantó. Pl. ha egy megfigyelt aukciót szeretnék megnézni, akkor csak az üres felület látható, az oldalsáv lejjebb csúszik, de a felület később sem jön be.
Crome-ot használok. Nem az én gépemmel és a beállításaimmal van a baj szerintem, mert Explorerben lassan, de működik. Minden más oldal remekül működik nálam is.




sziasztok, nálam is úgyan ez van, de nem 3 napos probléma ez, nem lehetne vissza állítani a régebbi verziót? Mindig újitgatnak, és mindig rosszabb lesz.
 
Go to the top of the page
 
+Quote Post
 
beautyful1
hozzászólás 2019-01-27 16:14
Létrehozva: #7
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 34
Regisztrált: 2007-08-11 16:26
Azonosító: 7 757 988


 
 
Sziasztok!

Nálam is ugyanez a probléma áll fenn már három napja és nagyon bosszantó. Pl. ha egy megfigyelt aukciót szeretnék megnézni, akkor csak az üres felület látható, az oldalsáv lejjebb csúszik, de a felület később sem jön be.
Crome-ot használok. Nem az én gépemmel és a beállításaimmal van a baj szerintem, mert Explorerben lassan, de működik. Minden más oldal remekül működik nálam is.
 
Go to the top of the page
 
+Quote Post
 
trendy17
hozzászólás 2019-01-27 06:38
Létrehozva: #8
  


Főállású édesanya
*****

Csoport: Teljes jogú felhasználó
Hozzászólások: 2 442
Regisztrált: 2007-02-15 14:12
Innen: Tiszaújváros
Azonosító: 6 745 471


 
 
IDÉZET(sono55 @ 2019-01-26 15:55) *
Ez az eladások szempontjából pláne szomorú, hiszen fizetős az oldal...már a feltöltéskor is..
Most újra beléptem, hogy megnézzem van - e változás, hát sajnos nem lett jó.
belépés megy, az eladó kikeresése is megy,
de amikor egy aukciójára ránéznék, csak üres lap...
sajnálom aki ugyanígy jár, mert tényleg feladjuk.

Én nem tapasztaltam ilyen hibát,lehet nálad van csak ez a probléma.


--------------------

Renáta
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-26 15:55
Létrehozva: #9
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(nagyrozsa1206 @ 2019-01-25 22:22) *
Sajnos, érzékelem, az eladásaimból, hogy sokan feladják. :'(


Ez az eladások szempontjából pláne szomorú, hiszen fizetős az oldal...már a feltöltéskor is..
Most újra beléptem, hogy megnézzem van - e változás, hát sajnos nem lett jó.
belépés megy, az eladó kikeresése is megy,
de amikor egy aukciójára ránéznék, csak üres lap...
sajnálom aki ugyanígy jár, mert tényleg feladjuk.
 
Go to the top of the page
 
+Quote Post
 
nagyrozsa1206
hozzászólás 2019-01-25 22:22
Létrehozva: #10
  


Lelkes újonc
**

Csoport: Teljes jogú felhasználó
Hozzászólások: 76
Regisztrált: 2009-08-04 12:10
Azonosító: 14 369 034


 
 
IDÉZET(sono55 @ 2019-01-24 19:09) *
Csak én vagyok ezzel így?
A belejentkezés rendesen megy, de amikor egy adott aukciót keresek vagy megakarok nézni, csak egy üres oldal látszik..
1 napja van ez a probléma. nem hiszem hogy nálam a baj, minden más oldal tökéletesen működik.
tegnap 2 órán keresztül próbálkoztam, most is több mint 1 órája. és CSAK a teszvesz.. feladom.

Sajnos, érzékelem, az eladásaimból, hogy sokan feladják. :'(
 
Go to the top of the page
 
+Quote Post
 
forumadmin
hozzászólás 2019-01-25 21:35
Létrehozva: #11
  


Fórumozó
***

Csoport: Teljes jogú felhasználó
Hozzászólások: 343
Regisztrált: 2011-07-21 11:29
Azonosító: 1 472 876


 
 
Kérjük, hogy a tapasztalt hibákat a Kapcsolatfelvételen keresztül mindenképpen jelezzétek, ahol a kollégák naprakész személyre szabott segítséget tudnak nyújtani a megoldásban.


--------------------
Üdvözlettel:
A TeszVesz csapata
www.teszvesz.hu
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-25 10:39
Létrehozva: #12
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(sono55 @ 2019-01-25 07:57) *
Észrevettem valamit a keresősávban: amikor bejelentkezem egy lakat van a címsor (teszvesz) előtt.
Amikor rámegyek egy aukcióra, egy ( i ) betű jelenik meg, azzal a tiltással hogy nem biztonságos a webhely, és csak üres lapot mutat.
sehol nem lehet ezt visszaállítani, ez a teszvesz biztonsági előírása, nem értem ez minek,
elég macerás így mindig más böngészőre vagyok kényszerítve..



Közben más észrevételem is van:
A vaterán ugyanúgy megjelenik belépés után az (i) és a nem biztonságos felirat, de simán végig tudok nézni minden oldalt.
Más böngészőben is akadálytalanul megy..
soha nem tapasztaltam ilyet

KIFEJEZETTEN A TESZVESZ rossz beállítása lehet a baj!!

A hozzászólást -sono55- szerkesztette a következő időpontban: 2019-01-25 10:40
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-25 07:57
Létrehozva: #13
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(trendy17 @ 2019-01-25 07:16) *
Nálam a vatera oldala nem jön be már napok óta chrome-ban,de senkit nem érdekel úgy látszik,pedig a vatera fórumán többször is írtam.
Nem szeretem,hogy rákényszerítenek másik böngésző használatára.
A másik böngészőben viszont a vatera új design felülete jelenik meg,amire nem mondanék különösebben semmit,mert nyilván megszokjuk,ha így marad,de például az roppant zavaró,hogy az értékelések szövegében sok szó egybe van írva a másikkal.Gondolom ez is valami technikai hiba,de bántja a szememet.



Észrevettem valamit a keresősávban: amikor bejelentkezem egy lakat van a címsor (teszvesz) előtt.
Amikor rámegyek egy aukcióra, egy ( i ) betű jelenik meg, azzal a tiltással hogy nem biztonságos a webhely, és csak üres lapot mutat.
sehol nem lehet ezt visszaállítani, ez a teszvesz biztonsági előírása, nem értem ez minek, lassan elhagyom inkább,
elég macerás így mindig más böngészőre vagyok kényszerítve..
 
Go to the top of the page
 
+Quote Post
 
trendy17
hozzászólás 2019-01-25 07:16
Létrehozva: #14
  


Főállású édesanya
*****

Csoport: Teljes jogú felhasználó
Hozzászólások: 2 442
Regisztrált: 2007-02-15 14:12
Innen: Tiszaújváros
Azonosító: 6 745 471


 
 
IDÉZET(sono55 @ 2019-01-25 05:48) *
Most kipróbáltam másik böngészővel, ahogy javasoltad,
úgy tűnik most egy fokkal jobb, pár másodperc után bejönnek az oldalak, köszönöm.

Nálam a vatera oldala nem jön be már napok óta chrome-ban,de senkit nem érdekel úgy látszik,pedig a vatera fórumán többször is írtam.
Nem szeretem,hogy rákényszerítenek másik böngésző használatára.
A másik böngészőben viszont a vatera új design felülete jelenik meg,amire nem mondanék különösebben semmit,mert nyilván megszokjuk,ha így marad,de például az roppant zavaró,hogy az értékelések szövegében sok szó egybe van írva a másikkal.Gondolom ez is valami technikai hiba,de bántja a szememet.


--------------------

Renáta
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-25 05:48
Létrehozva: #15
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(forumadmin @ 2019-01-24 21:38) *
Kedves sono55!
Ha néhány másodpercet vársz még az üres oldal megjelenése után, akkor sem változik a helyzet?
Esetleg átmenetileg próbáld meg egy másik böngészőben is.



Most kipróbáltam másik böngészővel, ahogy javasoltad,
úgy tűnik most egy fokkal jobb, pár másodperc után bejönnek az oldalak, köszönöm.
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-25 05:47
Létrehozva: #16
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(sono55 @ 2019-01-24 19:09) *
Csak én vagyok ezzel így?
A belejentkezés rendesen megy, de amikor egy adott aukciót keresek vagy megakarok nézni, csak egy üres oldal látszik..
1 napja van ez a probléma. nem hiszem hogy nálam a baj, minden más oldal tökéletesen működik.
tegnap 2 órán keresztül próbálkoztam, most is több mint 1 órája. és CSAK a teszvesz.. feladom.










A hozzászólást -sono55- szerkesztette a következő időpontban: 2019-01-25 05:48
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-25 05:41
Létrehozva: #17
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
IDÉZET(forumadmin @ 2019-01-24 21:38) *
Kedves sono55!
Ha néhány másodpercet vársz még az üres oldal megjelenése után, akkor sem változik a helyzet?
Esetleg átmenetileg próbáld meg egy másik böngészőben is.


sajnos nem. most sem működik.
 
Go to the top of the page
 
+Quote Post
 
forumadmin
hozzászólás 2019-01-24 21:38
Létrehozva: #18
  


Fórumozó
***

Csoport: Teljes jogú felhasználó
Hozzászólások: 343
Regisztrált: 2011-07-21 11:29
Azonosító: 1 472 876


 
 
IDÉZET(sono55 @ 2019-01-24 19:09) *
Csak én vagyok ezzel így?
A belejentkezés rendesen megy, de amikor egy adott aukciót keresek vagy megakarok nézni, csak egy üres oldal látszik..
1 napja van ez a probléma. nem hiszem hogy nálam a baj, minden más oldal tökéletesen működik.
tegnap 2 órán keresztül próbálkoztam, most is több mint 1 órája. és CSAK a teszvesz.. feladom.


Kedves sono55!
Ha néhány másodpercet vársz még az üres oldal megjelenése után, akkor sem változik a helyzet?
Esetleg átmenetileg próbáld meg egy másik böngészőben is.


--------------------
Üdvözlettel:
A TeszVesz csapata
www.teszvesz.hu
 
Go to the top of the page
 
+Quote Post
 
sono55
hozzászólás 2019-01-24 19:09
Létrehozva: #19
  


Újonc
*

Csoport: Teljes jogú felhasználó
Hozzászólások: 13
Regisztrált: 2013-09-19 21:52
Azonosító: 1 672 531


 
 
Csak én vagyok ezzel így?
A belejentkezés rendesen megy, de amikor egy adott aukciót keresek vagy megakarok nézni, csak egy üres oldal látszik..
1 napja van ez a probléma. nem hiszem hogy nálam a baj, minden más oldal tökéletesen működik.


tegnap 2 órán keresztül próbálkoztam, most is több mint 1 órája. és CSAK a teszvesz.. feladom.

A hozzászólást -sono55- szerkesztette a következő időpontban: 2019-01-24 19:13
 
Go to the top of the page
 
+Quote Post
 

Reply to this topicStart new topic
1 felhasználó olvassa jelenleg ezt a témát (1 vendég és 0 anonim felhasználó)
0 felhasználó: